
<!DOCTYPE html>
<html lang="de-DE" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="dlm-version" content="4.7.3">
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nur wenige Tage!!! Super-Spar-Abo mit zwei Prämien - COMPACT</title><link rel="preload" as="image" imagesrcset="https://www.compact-online.de/wp-content/uploads/2021/12/abobanner.jpg 1066w, https://www.compact-online.de/wp-content/uploads/2021/12/abobanner-594x336.jpg 594w, https://www.compact-online.de/wp-content/uploads/2021/12/abobanner-150x85.jpg 150w, https://www.compact-online.de/wp-content/uploads/2021/12/abobanner-450x255.jpg 450w, https://www.compact-online.de/wp-content/uploads/2021/12/abobanner-768x434.jpg 768w" imagesizes="(max-width: 1200px) 100vw, 1200px" /><link rel="preload" as="font" href="https://www.compact-online.de/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.3" type="font/woff2" crossorigin="anonymous" />
	<link rel="canonical" href="https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nur wenige Tage!!! Super-Spar-Abo mit zwei Prämien - COMPACT" />
	<meta property="og:description" content="Nur bis 1. Dezember – der Count-Down läuft: Jetzt im Abo pro COMPACT-Ausgabe 2,90 Euro sparen im Vergleich zum Einzelbezug. Dieses Super-Spar-Abo gibt es nur bis zum 1. Dezember und kommt danach nie mehr wieder! Und: Sie können dieses Super-Abo auch zu Weihnachten verschenken (können Sie auf ein Jahr befristen)! Als Gratis-Zugabe können Sie –" />
	<meta property="og:url" content="https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/" />
	<meta property="og:site_name" content="COMPACT" />
	<meta property="article:author" content="http://www.facebook.com/juergen.elsaesser" />
	<meta property="article:published_time" content="2022-11-23T15:25:41+00:00" />
	<meta property="og:image" content="https://www.compact-online.de/wp-content/uploads/2021/12/abobanner.jpg" />
	<meta property="og:image:width" content="1066" />
	<meta property="og:image:height" content="603" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jürgen Elsässer" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/jurgenelsasser" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Jürgen Elsässer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/","url":"https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/","name":"Nur wenige Tage!!! Super-Spar-Abo mit zwei Prämien - COMPACT","isPartOf":{"@id":"https://www.compact-online.de/#website"},"primaryImageOfPage":{"@id":"https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/#primaryimage"},"image":{"@id":"https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/#primaryimage"},"thumbnailUrl":"https://www.compact-online.de/wp-content/uploads/2021/12/abobanner.jpg","datePublished":"2022-11-23T15:25:41+00:00","dateModified":"2022-11-23T15:25:41+00:00","author":{"@id":"https://www.compact-online.de/#/schema/person/c8cc5c6f989c3f104c9aaba91d88c86e"},"breadcrumb":{"@id":"https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/#primaryimage","url":"https://www.compact-online.de/wp-content/uploads/2021/12/abobanner.jpg","contentUrl":"https://www.compact-online.de/wp-content/uploads/2021/12/abobanner.jpg","width":1066,"height":603},{"@type":"BreadcrumbList","@id":"https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.compact-online.de/"},{"@type":"ListItem","position":2,"name":"Nur wenige Tage!!! Super-Spar-Abo mit zwei Prämien"}]},{"@type":"WebSite","@id":"https://www.compact-online.de/#website","url":"https://www.compact-online.de/","name":"COMPACT","description":"Magazin für Souveränität","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.compact-online.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.compact-online.de/#/schema/person/c8cc5c6f989c3f104c9aaba91d88c86e","name":"Jürgen Elsässer","description":"Jürgen Elsässer, Jahrgang 1957, arbeitete seit Mitte der neunziger Jahre vorwiegend für linke Medien wie Junge Welt, Konkret, Freitag, Neues Deutschland. Nachdem dort das Meinungsklima immer restriktiver wurde, ging er unabhängige Wege. Heute ist er Chefredakteur von COMPACT-Magazin. Alle Onlineartikel des Autors","sameAs":["http://juergenelsaesser.wordpress.com/","http://www.facebook.com/juergen.elsaesser","https://twitter.com/https://twitter.com/jurgenelsasser"],"url":"https://www.compact-online.de/author/je/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="COMPACT &raquo; Feed" href="https://www.compact-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="COMPACT &raquo; Kommentar-Feed" href="https://www.compact-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="COMPACT &raquo; Nur wenige Tage!!! Super-Spar-Abo mit zwei Prämien Kommentar-Feed" href="https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.compact-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- compact-online.de is managing ads with Advanced Ads --><script id="compa-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.compact-online.de/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.compact-online.de/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fd-nt-style-css' href='https://www.compact-online.de/wp-content/plugins/news-ticker-widget-for-elementor/assets/css/ele-news-ticker.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css' href='https://www.compact-online.de/wp-content/plugins/news-ticker-widget-for-elementor/assets/css/ticker.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css' href='https://www.compact-online.de/wp-content/uploads/useanyfont/uaf.css?ver=1667668421' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://www.compact-online.de/wp-content/plugins/qi-addons-for-elementor/assets/plugins/swiper/swiper.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qi-addons-for-elementor-grid-style-css' href='https://www.compact-online.de/wp-content/plugins/qi-addons-for-elementor/assets/css/grid.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qi-addons-for-elementor-helper-parts-style-css' href='https://www.compact-online.de/wp-content/plugins/qi-addons-for-elementor/assets/css/helper-parts.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qi-addons-for-elementor-style-css' href='https://www.compact-online.de/wp-content/plugins/qi-addons-for-elementor/assets/css/main.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://www.compact-online.de/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css' href='https://www.compact-online.de/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='https://www.compact-online.de/wp-content/themes/smart-mag/style.css?ver=8.5.0' type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='smartmag-magnific-popup-css' href='https://www.compact-online.de/wp-content/themes/smart-mag/css/lightbox.css?ver=8.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome4-css' href='https://www.compact-online.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=8.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css' href='https://www.compact-online.de/wp-content/themes/smart-mag/css/icons/icons.css?ver=8.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='smart-mag-child-css' href='https://www.compact-online.de/wp-content/themes/smart-mag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css' href='https://www.compact-online.de/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1665243744' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<script type='text/javascript' src='https://www.compact-online.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.7.4' id='wpAjaxifyComments-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/uploads/712/354/public/assets/js/839.js?ver=1.37.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.compact-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"369e1dbb20","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"de_DE","showSignUpModal":"1","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1665243744' id='wpgdprc-front-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.compact-online.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.compact-online.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.compact-online.de/?p=227968' />
<link rel="alternate" type="application/json+oembed" href="https://www.compact-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.compact-online.de%2Fnur-wenige-tage-super-spar-abo-mit-zwei-praemien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.compact-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.compact-online.de%2Fnur-wenige-tage-super-spar-abo-mit-zwei-praemien%2F&#038;format=xml" />
    <style type="text/css">
		.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
			-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
		.widget .badge-status {top:-3px; font-size:10px; }
	</style>
    <script type="text/javascript">/* <![CDATA[ */if(!window["WPAC"])var WPAC={};WPAC._Options={debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments,.comments-wrapper",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:50,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:5000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:true,enableByQuery:false,commentsEnabled:true,version:"1.7.4"};WPAC._Callbacks={"beforeSelectElements":function(dom){},"beforeUpdateComments":function(newDom,commentUrl){},"afterUpdateComments":function(newDom,commentUrl){},"beforeSubmitComment":function(){},"afterPostComment":function(commentUrl,unapproved){}};/* ]]> */</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-38558642-1"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-38558642-1', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script>
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.compact-online.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '16ad6a33-659a-4024-baed-c3ec90682ab8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für Ihre Anmeldung!";
oneSignal_options['path'] = "https://www.compact-online.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "möchte Benachrichtigungen anzeigen:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dies ist eine Beispiel-Benachrichtigung";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Benachrichtigungen werden auf Ihrem Desktop angezeigt";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Beispiel-Benachrichtigung";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Benachrichtigungen werden auf Ihrem Gerät angezeigt";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Sie können sich jederzeit abmelden)";
oneSignal_options['promptOptions']['acceptButtonText'] = "WEITER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NEIN DANKE";
oneSignal_options['promptOptions']['siteName'] = "https://www.compact-online.de";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Erlauben anklicken";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier Klicken, um Benachrichtigungen zu erhalten';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sie erhalten unsere Benachrichtigungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sie haben unsere Benachrichtigungen deaktiviert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke für Ihre Anmeldung!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Danke für Ihre Anmeldung!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Sie erhalten keine Benachrichtigungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folgen Sie dieser Anleitung, um Benachrichtigungen zu erhalten:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Global site tag (gtag.js) - Google Ads: 804991562 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-804991562"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-804991562');
</script><link rel="icon" href="https://www.compact-online.de/wp-content/uploads/2021/09/cropped-Logo_Web-Icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.compact-online.de/wp-content/uploads/2021/09/cropped-Logo_Web-Icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.compact-online.de/wp-content/uploads/2021/09/cropped-Logo_Web-Icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.compact-online.de/wp-content/uploads/2021/09/cropped-Logo_Web-Icon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
	<script>
	document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main-wrap .wp-post-image, .post-content img { opacity: 0; }</style>';
	</script>

</head>

<body class="post-template-default single single-post postid-227968 single-format-standard qodef-qi--touch qi-addons-for-elementor-1.5.5 no-sidebar post-layout-large-center post-cat-11 has-lb has-lb-sm img-effects has-sb-sep layout-normal elementor-default elementor-kit-191088">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-widgets-sm" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="https://www.compact-online.de/wp-content/uploads/2022/04/c540.png" width="270" height="79" alt="COMPACT"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
					<div class="off-canvas-widgets">
				
		<div id="smartmag-block-newsletter-2" class="widget ts-block-widget smartmag-widget-newsletter">		
		<div class="block">
			<div class="block-newsletter ">
	<div class="spc-newsletter spc-newsletter-b spc-newsletter-center spc-newsletter-sm">

		<div class="bg-wrap"></div>

		
		<div class="inner">

			
			
			<h3 class="heading">
				COMPACT Newsletter			</h3>

							<div class="base-text message">
					<p>Jetzt abonnieren! Lesen Sie täglich in Kürze darüber, was in den vergangenen 24 Stunden passiert ist.</p>
</div>
			
							<form method="post" action="" class="form fields-style fields-full" target="_blank">
					<div class="main-fields">
						<p class="field-email">
							<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse." required />
						</p>
						
						<p class="field-submit">
							<input type="submit" value="Subscribe" />
						</p>
					</div>

											<p class="disclaimer">
							<label>
																	<input type="checkbox" name="privacy" required />
								
								Mit der Anmeldung stimmen Sie unseren Bedingungen und unserer  <a href="https://www.compact-online.de/rechtliches/datenschutz/">Datenschutzerklärung</a> zu.							</label>
						</p>
									</form>
			
			
		</div>
	</div>
</div>		</div>

		</div>			</div>
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://t.me/CompactMagazin" class="link service s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/COMPACTTV" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://twitter.com/COMPACTMagazin" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-top s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
					<div class="nav-wrap">
		<nav class="navigation navigation-small nav-hov-a">
			<ul id="menu-top-links" class="menu"><li id="menu-item-191277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191277"><a target="_blank" rel="noopener" href="https://www.compact-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-191278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191278"><a target="_blank" rel="noopener" href="https://www.compact-online.de/newsletter-anmeldung/">Newsletter</a></li>
<li id="menu-item-191279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191279"><a target="_blank" rel="noopener" href="https://www.mykiosk.com/suche/21532/193a34e9-d7a2-4940-a595-b89ba07a9520/compact-magazin/#">++ Ihr Kiosk in der Nähe ++</a></li>
<li id="menu-item-191280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191280"><a target="_blank" rel="noopener">Werben in COMPACT</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
		<div class="spc-social-block spc-social spc-social-a smart-head-social">
		
			
				<a href="https://t.me/CompactMagazin" class="link service s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/COMPACTTV" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://twitter.com/COMPACTMagazin" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.gettr.com/user/compact_" class="link service s-bloglovin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-gettr"></i>
					<span class="visuallyhidden">Gettr</span>
				</a>
									
			
		</div>

		

	<a href="#" class="search-icon has-icon-only is-icon" title="Suche...">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
					<a href="https://www.compact-online.de/" title="COMPACT" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://www.compact-online.de/wp-content/uploads/2022/04/c270.png" class="logo-image" alt="COMPACT" srcset="https://www.compact-online.de/wp-content/uploads/2022/04/c270.png ,https://www.compact-online.de/wp-content/uploads/2022/04/c540.png 2x" width="270" height="79"/>
									 
					</span>
	</a>
<div class="h-text h-text2">
	&nbsp;</div>				</div>

							
				<div class="items items-center ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-hauptnavigation" class="menu"><li id="menu-item-192012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192012"><a href="https://www.compact-online.de/compact-aktuell/">Aktuell</a></li>
<li id="menu-item-191403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191403"><a href="https://www.compact-online.de/magazine/">Magazine</a></li>
<li id="menu-item-191361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191361"><a href="https://www.compact-online.de/plus/">COMPACT+</a></li>
<li id="menu-item-222759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222759"><a href="https://www.compact-online.de/compact-tv/">TV</a></li>
<li id="menu-item-208964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208964"><a target="_blank" rel="noopener" href="https://abo.compact-shop.de/">Abo</a></li>
<li id="menu-item-191274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191274"><a target="_blank" rel="noopener" href="https://www.compact-shop.de/">Shop</a></li>
<li id="menu-item-191422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191422"><a href="https://www.compact-online.de/unterstuetzen/">Unterstützen</a></li>
<li id="menu-item-191381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191381"><a href="https://www.compact-online.de/wir/">Wir</a></li>
<li id="menu-item-202635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202635"><a href="https://www.compact-online.de/jetzt-mitglied-im-compact-club-werden/">Club</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-top smart-head-row-3 s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menü">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Suche...">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center ">
					<a href="https://www.compact-online.de/" title="COMPACT" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="https://www.compact-online.de/wp-content/uploads/2022/04/c540.png" width="270" height="79" alt="COMPACT"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><span><a href="https://www.compact-online.de/">Startseite</a> &raquo; <span class="breadcrumb_last" aria-current="page">Nur wenige Tage!!! Super-Spar-Abo mit zwei Prämien</span></span></span></div></nav>
<div class="main ts-contain cf no-sidebar">
	
		
	<div class="the-post-header s-head-modern s-head-large s-head-center">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><h1 class="is-title post-title">Nur wenige Tage!!! Super-Spar-Abo mit zwei Prämien</h1><div class="post-meta-items meta-below"><span class="meta-item post-author"><span class="by"> Von</span> <a href="https://www.compact-online.de/author/je/" title="Beiträge von Jürgen Elsässer" rel="author">Jürgen Elsässer</a></span><span class="meta-item date"><time class="post-date" datetime="2022-11-23T16:25:41+01:00">23. November 2022</time></span></div></div>	
	
</div>
<div class="ts-row">
	<div class="col-8 main-content">

		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://www.compact-online.de/wp-content/uploads/2021/12/abobanner.jpg" class="image-link" title="Nur wenige Tage!!! Super-Spar-Abo mit zwei Prämien"><img width="1066" height="603" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTMwMCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" decoding="async" sizes="(max-width: 1200px) 100vw, 1200px" title="Nur wenige Tage!!! Super-Spar-Abo mit zwei Prämien" data-srcset="https://www.compact-online.de/wp-content/uploads/2021/12/abobanner.jpg 1066w, https://www.compact-online.de/wp-content/uploads/2021/12/abobanner-594x336.jpg 594w, https://www.compact-online.de/wp-content/uploads/2021/12/abobanner-150x85.jpg 150w, https://www.compact-online.de/wp-content/uploads/2021/12/abobanner-450x255.jpg 450w, https://www.compact-online.de/wp-content/uploads/2021/12/abobanner-768x434.jpg 768w" data-src="https://www.compact-online.de/wp-content/uploads/2021/12/abobanner.jpg" /></a>		
						
			</div>

				</div>
		
		<div class="the-post s-post-large-center the-post-modern">

			<article id="post-227968" class="post-227968 post type-post status-publish format-standard has-post-thumbnail category-aktuell category-highlights category-widerstand">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-colors spc-social-colored">
	<div class="inner">
		
		<div class="services">
		
				
			<a href="https://t.me/share/url?url=https%3A%2F%2Fwww.compact-online.de%2Fnur-wenige-tage-super-spar-abo-mit-zwei-praemien%2F&title=Nur%20wenige%20Tage%21%21%21%20Super-Spar-Abo%20mit%20zwei%20Pr%C3%A4mien" class="cf service s-telegram" target="_blank" title="Telegram">
				<i class="tsi tsi-telegram"></i>
				<span class="label">Telegram</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.compact-online.de%2Fnur-wenige-tage-super-spar-abo-mit-zwei-praemien%2F&text=Nur%20wenige%20Tage%21%21%21%20Super-Spar-Abo%20mit%20zwei%20Pr%C3%A4mien" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="mailto:?subject=Nur%20wenige%20Tage%21%21%21%20Super-Spar-Abo%20mit%20zwei%20Pr%C3%A4mien&body=https%3A%2F%2Fwww.compact-online.de%2Fnur-wenige-tage-super-spar-abo-mit-zwei-praemien%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
			<a href="https://wa.me/?text=Nur%20wenige%20Tage%21%21%21%20Super-Spar-Abo%20mit%20zwei%20Pr%C3%A4mien%20https%3A%2F%2Fwww.compact-online.de%2Fnur-wenige-tage-super-spar-abo-mit-zwei-praemien%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious-full">

		
				
		<article id="post-226539" class="post-226539 post type-post status-publish format-standard has-post-thumbnail category-aktuell category-highlights category-widerstand">
<div class="post-content-wrap has-share-float">
<div class="post-content cf entry-content content-spacious-full">
<p><strong>Nur bis 1. Dezember – der Count-Down läuft: <a href="https://abo.compact-shop.de/compact-abo-standard/">Jetzt im Abo</a> pro COMPACT-Ausgabe 2,90 Euro sparen im Vergleich zum Einzelbezug. Dieses Super-Spar-Abo gibt es nur bis zum 1. Dezember und kommt danach nie mehr wieder! Und: Sie können dieses Super-Abo auch zu Weihnachten verschenken (können Sie auf ein Jahr befristen)! Als Gratis-Zugabe können Sie – wahlweise auch der Beschenkte – noch aus unseren begehrten Sonder- oder Geschichtsausgaben, eine Geschenkkarte und ein persönlich unterschriebenes Foto von COMPACT-Chefredakteur Jürgen Elsässer auswählen. Und: Wenn Sie ab heute bis kommenden Sonntag (27. November) abonnieren, erhalten Sie als &#8220;Black-Friday&#8221;-Prämie zusätzlich unsere Sonderausgabe &#8220;Corona-Lügen&#8221; gratis obendrauf! Mehr Vorteile als JETZT können Sie nie mehr bekommen!</strong></p>
<p><strong>Gehen Sie für ein Geschenk-Abo <a href="https://abo.compact-shop.de/compact-geschenk-abo/">auf diese Seite. </a> </strong>Ein “normales Abo, mit dem Sie sich selbst beglücken, <a href="https://abo.compact-shop.de/compact-abo-standard/">bekommen Sie hier</a>.</p>
<p>COMPACT ist der Motor der Opposition. Die ARD-“Tagesschau” kommentierte Anfang September zum Heißen Herbst: „Dessen Stichwortgeber ist Jürgen Elsässer, Chefredakteur des COMPACT-Magazins, dem wichtigsten Organ der außerparlamentarischen Protestbewegung von rechts: Seit Wochen führt er deren wesentliche Akteure zusammen, von den ‘Querdenkern’ bis zu Parteigängern der AfD.“ Und COMPACT macht weiter: Wir sind der mediale Motor der großen Ami-go-home-Demo am 26. November in Leipzig (15.30 Uhr ab US-Konsulat, Simsonplatz), die von den mitteldeutschen Bürgerinitiativen veranstaltet wird.</p>
<p>Gibt es ein schöneres Kompliment für COMPACT als dieses, wenn auch unfreiwillige, bei der „Tagesschau“? Die hat jedenfalls gut erkannt: COMPACT ist Stichwortgeber und vereinigt alle Oppositionsmilieus. COMPACT gibt der schweigenden Mehrheit eine Stimme. Mit COMPACT sind Sie ganz vorne mit dabei – da, wo das geheime Deutschland wächst. <a href="https://abo.compact-shop.de/compact-abo-standard/"><strong>Mit einem Abo unterstützen Sie unsere Arbeit am effektivsten</strong></a> – und Sie tun sich auch selbst etwas Gutes: Wenn, wie gerade erst geschehen, eine COMPACT-Ausgabe verboten wird, sind Sie auf der sicheren Seite, denn Abonnenten erhalten ihr Exemplar, bevor es an den Kiosk und in die Hände gegnerischer Anwälte bekommt.</p>
<p><strong>Ein weiterer Vorteil: Außerdem sparen Sie mit dem Super-Spar-Abo im Vergleich zum Einzelversand 2,90 Euro pro Ausgabe. Plus Abo-Geschenk (eine COMPACT-Sonderausgabe zum Aussuchen) plus T-Shirt-Geschenk (“Sieg für Deutschland”, alle Größen). Aber dieses unschlagbare Super-Angebot gibt es nur noch 20 Tage lang, bis zum 1. Dezember. Deshalb: Abonnieren Sie jetzt! <a href="https://abo.compact-shop.de/compact-abo-standard/" target="_blank" rel="noopener">Hier geht es zum Abo!</a></strong></p>
<p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-225383" src="https://www.compact-online.de/wp-content/uploads/2022/10/SLIDER_Super-Spar-Abo.jpg" alt="" width="1280" height="670" srcset="https://www.compact-online.de/wp-content/uploads/2022/10/SLIDER_Super-Spar-Abo.jpg 1280w, https://www.compact-online.de/wp-content/uploads/2022/10/SLIDER_Super-Spar-Abo-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2022/10/SLIDER_Super-Spar-Abo-150x79.jpg 150w, https://www.compact-online.de/wp-content/uploads/2022/10/SLIDER_Super-Spar-Abo-450x236.jpg 450w, https://www.compact-online.de/wp-content/uploads/2022/10/SLIDER_Super-Spar-Abo-1200x628.jpg 1200w, https://www.compact-online.de/wp-content/uploads/2022/10/SLIDER_Super-Spar-Abo-768x402.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
</div>
</div>
</article>

				
		
		
		
	</div>
</div>
	
			</article>

			

	<section class="navigate-posts">
	
		<div class="previous">
					<span class="main-color title"><i class="tsi tsi-chevron-left"></i> Vorheriger Artikel</span><span class="link"><a href="https://www.compact-online.de/jetzt-abholen-unser-geschenk-zum-black-friday/" rel="prev">Jetzt abholen: Unser Geschenk zum Black Friday</a></span>
				</div>
				
	</section>



	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Auch interessant</h4>					
									</div>
				
			
				<section class="block-wrap block-grid mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.compact-online.de/jetzt-abholen-unser-geschenk-zum-black-friday/" class="image-link media-ratio ratio-16-9" title="Jetzt abholen: Unser Geschenk zum Black Friday"><img width="377" height="212" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNDUwIDIzNScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-bunyad-medium size-bunyad-medium lazyload wp-post-image" alt="" decoding="async" loading="lazy" sizes="(max-width: 377px) 100vw, 377px" title="Jetzt abholen: Unser Geschenk zum Black Friday" data-srcset="https://www.compact-online.de/wp-content/uploads/2022/11/BEITRAG_Black-Friday_2022_B-450x235.jpg 450w, https://www.compact-online.de/wp-content/uploads/2022/11/BEITRAG_Black-Friday_2022_B-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2022/11/BEITRAG_Black-Friday_2022_B-1300x680.jpg 1300w, https://www.compact-online.de/wp-content/uploads/2022/11/BEITRAG_Black-Friday_2022_B-1536x804.jpg 1536w, https://www.compact-online.de/wp-content/uploads/2022/11/BEITRAG_Black-Friday_2022_B-150x78.jpg 150w, https://www.compact-online.de/wp-content/uploads/2022/11/BEITRAG_Black-Friday_2022_B-1200x628.jpg 1200w, https://www.compact-online.de/wp-content/uploads/2022/11/BEITRAG_Black-Friday_2022_B-768x402.jpg 768w, https://www.compact-online.de/wp-content/uploads/2022/11/BEITRAG_Black-Friday_2022_B.jpg 1600w" data-src="https://www.compact-online.de/wp-content/uploads/2022/11/BEITRAG_Black-Friday_2022_B-450x235.jpg" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.compact-online.de/jetzt-abholen-unser-geschenk-zum-black-friday/">Jetzt abholen: Unser Geschenk zum Black Friday</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.compact-online.de/urteil-soeders-corona-diktatur-war-illegal/" class="image-link media-ratio ratio-16-9" title="Urteil: Söders Corona-Diktatur war illegal"><img width="377" height="212" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNDUwIDIzNScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-bunyad-medium size-bunyad-medium lazyload wp-post-image" alt="" decoding="async" loading="lazy" sizes="(max-width: 377px) 100vw, 377px" title="Urteil: Söders Corona-Diktatur war illegal" data-srcset="https://www.compact-online.de/wp-content/uploads/2021/12/bilder-magzin-01-2022_037-450x235.jpg 450w, https://www.compact-online.de/wp-content/uploads/2021/12/bilder-magzin-01-2022_037-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2021/12/bilder-magzin-01-2022_037-1300x680.jpg 1300w, https://www.compact-online.de/wp-content/uploads/2021/12/bilder-magzin-01-2022_037-1536x804.jpg 1536w, https://www.compact-online.de/wp-content/uploads/2021/12/bilder-magzin-01-2022_037-150x78.jpg 150w, https://www.compact-online.de/wp-content/uploads/2021/12/bilder-magzin-01-2022_037-1200x628.jpg 1200w, https://www.compact-online.de/wp-content/uploads/2021/12/bilder-magzin-01-2022_037-768x402.jpg 768w, https://www.compact-online.de/wp-content/uploads/2021/12/bilder-magzin-01-2022_037.jpg 1600w" data-src="https://www.compact-online.de/wp-content/uploads/2021/12/bilder-magzin-01-2022_037-450x235.jpg" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.compact-online.de/urteil-soeders-corona-diktatur-war-illegal/">Urteil: Söders Corona-Diktatur war illegal</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.compact-online.de/afd-alice-weidel-heizt-den-ampel-versagern-ein/" class="image-link media-ratio ratio-16-9" title="Alice Weidel heizt den Ampel-Versagern ein"><img width="377" height="212" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNDUwIDIzNicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-bunyad-medium size-bunyad-medium lazyload wp-post-image" alt="" decoding="async" loading="lazy" sizes="(max-width: 377px) 100vw, 377px" title="Alice Weidel heizt den Ampel-Versagern ein" data-srcset="https://www.compact-online.de/wp-content/uploads/2022/01/Alice-Weidel-Bundestag-Impfpflicht-2022_01-450x236.jpg 450w, https://www.compact-online.de/wp-content/uploads/2022/01/Alice-Weidel-Bundestag-Impfpflicht-2022_01-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2022/01/Alice-Weidel-Bundestag-Impfpflicht-2022_01-150x79.jpg 150w, https://www.compact-online.de/wp-content/uploads/2022/01/Alice-Weidel-Bundestag-Impfpflicht-2022_01-1200x628.jpg 1200w, https://www.compact-online.de/wp-content/uploads/2022/01/Alice-Weidel-Bundestag-Impfpflicht-2022_01-768x402.jpg 768w, https://www.compact-online.de/wp-content/uploads/2022/01/Alice-Weidel-Bundestag-Impfpflicht-2022_01.jpg 1280w" data-src="https://www.compact-online.de/wp-content/uploads/2022/01/Alice-Weidel-Bundestag-Impfpflicht-2022_01-450x236.jpg" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.compact-online.de/afd-alice-weidel-heizt-den-ampel-versagern-ein/">Alice Weidel heizt den Ampel-Versagern ein</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
				
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Diesen Beitrag kommentieren</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nur-wenige-tage-super-spar-abo-mit-zwei-praemien/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.compact-online.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea autocomplete="new-password"  id="ae3948d182"  name="ae3948d182"   cols="45" rows="8" aria-required="true" placeholder="Bitte beachten: Beim Kommentieren ist kein HTML und sind keine Links möglich. Siehe auch Kommentarregeln"  maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a90d834b136f0f3e11c153952583775c" );document.getElementById("ae3948d182").setAttribute( "id", "comment" );</script>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Nachname *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Email *" value="" size="30" maxlength="100" required='required' /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Meinen Namen, Email-Adresse und Website in diesem Browser für das nächste Mal, wenn ich einen Kommentar schreibe, speichern.
			</label>
		</p>

<p class="wpgdprc-checkbox
comment-form-wpgdprc">
	<input type="checkbox" name="wpgdprc" id="wpgdprc" value="1"  />
	<label for="wpgdprc">
		Mit der Nutzung dieses Formulars erklären Sie sich mit der Speicherung und Verarbeitung Ihrer Daten durch diese Website einverstanden. <a title="Datenschutzinformation" href="https://www.compact-online.de/rechtliches/datenschutz/" target="_blank" rel="noopener" class="dsvl">Datenschutzhinweise</a> 
<abbr class="wpgdprc-required" title="You need to accept this checkbox">*</abbr>
	</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='227968' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>

		</div>
	</div>
	
	</div>
	</div>

			<footer class="main-footer cols-gap-lg footer-bold s-dark">

						<div class="upper-footer bold-footer-upper">
			<div class="ts-contain wrap">
				<div class="widgets row cf">
					<div class="widget col-4 widget_text">			<div class="textwidget"></div>
		</div><div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><a href="#top"><img class="alignnone size-medium wp-image-191143" role="img" src="https://www.compact-online.de/wp-content/uploads/2021/09/Logo_white-1-1.svg" alt="" width="210" height="101" /></a></div></div><div class="widget col-4 widget_text">			<div class="textwidget"></div>
		</div>				</div>
			</div>
		</div>
		
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
		<div class="spc-social-block spc-social spc-social-b ">
		
			
				<a href="https://t.me/CompactMagazin" class="link service s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
				<a href="#" class="link service s-whatsapp" target="_blank" rel="noopener">
					<i class="icon tsi tsi-whatsapp"></i>
					<span class="visuallyhidden">WhatsApp</span>
				</a>
									
			
				<a href="https://twitter.com/COMPACTMagazin" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.gettr.com/user/compact_" class="link service s-bloglovin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-gettr"></i>
					<span class="visuallyhidden">Gettr</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-rechtliches-container"><ul id="menu-rechtliches" class="menu"><li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://www.compact-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-103625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103625"><a href="https://www.compact-online.de/unterstuetzen/">Unterstützen</a></li>
<li id="menu-item-2954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2954"><a target="_blank" rel="noopener" href="https://www.compact-online.de/wp-content/uploads/2019/08/Mediadaten-Online-Werbung_NEU_korr-2.pdf">Werben in COMPACT</a></li>
<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://www.compact-online.de/rechtliches/kommentarregeln/">Kommentarregeln</a></li>
<li id="menu-item-2801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2801"><a href="https://www.compact-online.de/rechtliches/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://www.compact-online.de/rechtliches/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://www.compact-online.de/rechtliches/agb-widerrufsbelehrung/">Widerruf</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://www.compact-online.de/rechtliches/impressum/">Impressum</a></li>
<li id="menu-item-192004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-11 menu-item-192004"><a href="https://www.compact-online.de/thema/aktuell/">Aktuell</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2022 COMPACT-Magazin GmbH. Alle Rechte vorbehalten.				</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.compact-online.de/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Suche" value="" required />

				<button type="submit" class="search-submit visuallyhidden">Senden</button>

				<p class="message">
					Tippe oben und drücke die<em>Enter-Taste</em>, um zu suchen. Drücke die<em>Esc-Taste</em>, um zu stornieren.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Nur wenige Tage!!! Super-Spar-Abo mit zwei Pr\u00e4mien","url":"https:\/\/www.compact-online.de\/nur-wenige-tage-super-spar-abo-mit-zwei-praemien\/","image":{"@type":"ImageObject","url":"https:\/\/www.compact-online.de\/wp-content\/uploads\/2021\/12\/abobanner.jpg","width":1066,"height":603},"datePublished":"2022-11-23T16:25:41+01:00","dateModified":"2022-11-23T16:25:41+01:00","author":{"@type":"Person","name":"J\u00fcrgen Els\u00e4sser"},"publisher":{"@type":"Organization","name":"COMPACT","sameAs":"https:\/\/www.compact-online.de","logo":{"@type":"ImageObject","url":"https:\/\/www.compact-online.de\/wp-content\/uploads\/2022\/04\/c270.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.compact-online.de\/nur-wenige-tage-super-spar-abo-mit-zwei-praemien\/"}}</script>
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"smart"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/themes/smart-mag/js/lazyload.js?ver=8.5.0' id='smartmag-lazyload-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/news-ticker-widget-for-elementor/assets/js/ticker.js?ver=1.0' id='ticker-script-js'></script>
<script type='text/javascript' id='dlm-xhr-js-extra'>
/* <![CDATA[ */
var dlmXHRtranslations = {"error":"An error occurred while trying to download the file. Please try again."};
/* ]]> */
</script>
<script type='text/javascript' id='dlm-xhr-js-before'>
const dlmXHR = {"xhr_links":{"class":["download-link","download-button"]},"prevent_duplicates":true,"ajaxUrl":"https:\/\/www.compact-online.de\/wp-admin\/admin-ajax.php","nonce":"64196d3ada"}; dlmXHRinstance = {};
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/download-monitor/assets/js/dlm-xhr.min.js?ver=4.7.3' id='dlm-xhr-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='qi-addons-for-elementor-script-js-extra'>
/* <![CDATA[ */
var qodefQiAddonsGlobal = {"vars":{"adminBarHeight":0,"iconArrowLeft":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"0 0 34.2 32.3\" xml:space=\"preserve\" style=\"stroke-width: 2;\"><line x1=\"0.5\" y1=\"16\" x2=\"33.5\" y2=\"16\"\/><line x1=\"0.3\" y1=\"16.5\" x2=\"16.2\" y2=\"0.7\"\/><line x1=\"0\" y1=\"15.4\" x2=\"16.2\" y2=\"31.6\"\/><\/svg>","iconArrowRight":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"0 0 34.2 32.3\" xml:space=\"preserve\" style=\"stroke-width: 2;\"><line x1=\"0\" y1=\"16\" x2=\"33\" y2=\"16\"\/><line x1=\"17.3\" y1=\"0.7\" x2=\"33.2\" y2=\"16.5\"\/><line x1=\"17.3\" y1=\"31.6\" x2=\"33.5\" y2=\"15.4\"\/><\/svg>","iconClose":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"0 0 9.1 9.1\" xml:space=\"preserve\"><g><path d=\"M8.5,0L9,0.6L5.1,4.5L9,8.5L8.5,9L4.5,5.1L0.6,9L0,8.5L4,4.5L0,0.6L0.6,0L4.5,4L8.5,0z\"\/><\/g><\/svg>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/qi-addons-for-elementor/assets/js/main.min.js?ver=6.1.1' id='qi-addons-for-elementor-script-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.1.1' id='cookieconsent-js'></script>
<script type='text/javascript' id='cookieconsent-js-after'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#111111","text":"#999999"},"button":{"background":"#cd1013","text":"#ffffff"}},"theme":"edgeless","position":"bottom-left","static":false,"content":{"message":"Diese Website verwendet Cookies, um Ihnen eine optimale Nutzung zu erm\u00f6glichen. Klicken Sie auf \"OK\", stimmen Sie der Verwendung zu. Klicken Sie auf \"Beenden\", werden nur technisch notwendige Cookies verwendet.","dismiss":"OK","allow":"OK","deny":"Beenden","link":false,"href":"https:\/\/www.compact-online.de\/rechtliches\/datenschutz\/"},"type":"opt-in","revokable":false,"revokeBtn":"<div class=\"\" style=\"display: none !important;\"><\/div>","onStatusChange":function(){ window.location.href = "https://www.compact-online.de/nur-wenige-tage-super-spar-abo-mit-zwei-praemien?cookie-state-change=" + Date.now(); }})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript' id='google-analytics-germanized-gaoptout-js-extra'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-38558642-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.6.2' id='google-analytics-germanized-gaoptout-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=8.5.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=8.5.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.compact-online.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/themes/smart-mag/js/theme.js?ver=8.5.0' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/themes/smart-mag/js/float-share.js?ver=8.5.0' id='smartmag-float-share-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 210/282 queries in 1.385 seconds using disk

Served from: www.compact-online.de @ 2022-11-23 16:25:49 by W3 Total Cache
-->