
<!DOCTYPE html>
<html lang="de-DE" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hart wie Stahl: So überleben Sie im Ernstfall - COMPACT</title><link rel="preload" as="image" imagesrcset="https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout.jpg 1280w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout-150x79.jpg 150w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout-450x236.jpg 450w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout-1200x628.jpg 1200w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout-768x402.jpg 768w" imagesizes="(max-width: 1200px) 100vw, 1200px" /><link rel="preload" as="font" href="https://www.compact-online.de/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.3" type="font/woff2" crossorigin="anonymous" />
	<link rel="canonical" href="https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hart wie Stahl: So überleben Sie im Ernstfall - COMPACT" />
	<meta property="og:description" content="Blackout, Engpässe, Aufstand und Krieg: Für den früheren US-Elitesoldat Clint Emerson gefährden die Strategen der Neuen Weltordnung den Frieden. Darauf muss man vorbereitet sein. In seinem „Survival-Handbuch der Navy SEALs“ gibt er lebensrettende Ratschläge für den Ernstfall. Hier mehr erfahren. Was machen Sie mit einer Handvoll großer und kleiner Kieselsteine, etwas Sand, einer leeren PET-Wasserflasche," />
	<meta property="og:url" content="https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/" />
	<meta property="og:site_name" content="COMPACT" />
	<meta property="article:published_time" content="2022-09-23T09:34:46+00:00" />
	<meta property="article:modified_time" content="2022-09-23T09:34:32+00:00" />
	<meta property="og:image" content="https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="670" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Daniell Pföhringer" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Daniell Pföhringer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="5 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/","url":"https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/","name":"Hart wie Stahl: So überleben Sie im Ernstfall - COMPACT","isPartOf":{"@id":"https://www.compact-online.de/#website"},"primaryImageOfPage":{"@id":"https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/#primaryimage"},"image":{"@id":"https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/#primaryimage"},"thumbnailUrl":"https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout.jpg","datePublished":"2022-09-23T09:34:46+00:00","dateModified":"2022-09-23T09:34:32+00:00","author":{"@id":"https://www.compact-online.de/#/schema/person/531d6a8b4dbd18889bb58d0876239cec"},"breadcrumb":{"@id":"https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/#primaryimage","url":"https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout.jpg","contentUrl":"https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout.jpg","width":1280,"height":670,"caption":"Überleben in der freien Wildbahn: Ein Thema nicht nur für Outdoor-Freunde. Foto: Salienko Evgenii | Shutterstock.com"},{"@type":"BreadcrumbList","@id":"https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.compact-online.de/"},{"@type":"ListItem","position":2,"name":"Hart wie Stahl: So überleben Sie im Ernstfall"}]},{"@type":"WebSite","@id":"https://www.compact-online.de/#website","url":"https://www.compact-online.de/","name":"COMPACT","description":"Magazin für Souveränität","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.compact-online.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.compact-online.de/#/schema/person/531d6a8b4dbd18889bb58d0876239cec","name":"Daniell Pföhringer","description":"Daniell Pföhringer, Jahrgang 1973, stammt aus Bayern, wuchs in Hamburg auf und studierte dort Politikwissenschaft, Soziologie und Kulturwissenschaften. Seit Oktober 2017 ist er Redakteur von COMPACT-Magazin und betreute federführend diverse Sonderausgaben wie COMPACT-Spezial „Finanzmächte“, „Politische Morde“ oder „Tiefer Staat“. Seit Januar 2021 ist er Online-Chef von COMPACT.","url":"https://www.compact-online.de/author/daniellp/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="COMPACT &raquo; Feed" href="https://www.compact-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="COMPACT &raquo; Kommentar-Feed" href="https://www.compact-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="COMPACT &raquo; Hart wie Stahl: So überleben Sie im Ernstfall Kommentar-Feed" href="https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.compact-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- compact-online.de is managing ads with Advanced Ads --><script id="compa-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.compact-online.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.compact-online.de/wp-content/uploads/useanyfont/uaf.css?ver=1660496560' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.compact-online.de/wp-content/plugins/qi-addons-for-elementor/assets/plugins/swiper/swiper.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='qi-addons-for-elementor-grid-style-css'  href='https://www.compact-online.de/wp-content/plugins/qi-addons-for-elementor/assets/css/grid.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='qi-addons-for-elementor-helper-parts-style-css'  href='https://www.compact-online.de/wp-content/plugins/qi-addons-for-elementor/assets/css/helper-parts.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='qi-addons-for-elementor-style-css'  href='https://www.compact-online.de/wp-content/plugins/qi-addons-for-elementor/assets/css/main.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://www.compact-online.de/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.compact-online.de/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.compact-online.de/wp-content/themes/smart-mag/style.css?ver=8.0.6' type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='smartmag-magnific-popup-css'  href='https://www.compact-online.de/wp-content/themes/smart-mag/css/lightbox.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome4-css'  href='https://www.compact-online.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css'  href='https://www.compact-online.de/wp-content/themes/smart-mag/css/icons/icons.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='smart-mag-child-css'  href='https://www.compact-online.de/wp-content/themes/smart-mag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://www.compact-online.de/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1663318930' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<script type='text/javascript' src='https://www.compact-online.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.7.4' id='wpAjaxifyComments-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/uploads/712/354/public/assets/js/839.js?ver=1.35.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.compact-online.de\/wp-admin\/admin-ajax.php","ajaxNonce":"e586a2e1cf","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"de_DE","showSignUpModal":"1","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1663318930' id='wpgdprc-front-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.compact-online.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.compact-online.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.compact-online.de/?p=213363' />
<link rel="alternate" type="application/json+oembed" href="https://www.compact-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.compact-online.de%2Fhart-wie-stahl-so-ueberleben-sie-im-ernstfall%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.compact-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.compact-online.de%2Fhart-wie-stahl-so-ueberleben-sie-im-ernstfall%2F&#038;format=xml" />
    <style type="text/css">
		.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
			-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
		.widget .badge-status {top:-3px; font-size:10px; }
	</style>
    <script type="text/javascript">/* <![CDATA[ */if(!window["WPAC"])var WPAC={};WPAC._Options={debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments,.comments-wrapper",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:50,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:5000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Standard Schriftgröße",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textPostedUnapproved:"Der Kommentar wurde gespeichert und wartet auf die Moderation. Vielen Dank!",textReloadPage:"Seite wird neugeladen. Bitte warten&hellip;",textPostComment:"Kommentar wird gespeichert. Bitte warten&hellip;",textRefreshComments:"Lade Kommentare, bitte warten&hellip;",textUnknownError:"Etwas ist schiefgelaufen, der Kommentar wurde nicht gespeichert.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:true,enableByQuery:false,commentsEnabled:true,version:"1.7.4"};WPAC._Callbacks={"beforeSelectElements":function(dom){},"beforeUpdateComments":function(newDom,commentUrl){},"afterUpdateComments":function(newDom,commentUrl){},"beforeSubmitComment":function(){},"afterPostComment":function(commentUrl,unapproved){}};/* ]]> */</script><!-- Missing Google Analytics ID or Analytics Integration disabled -->
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.compact-online.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '16ad6a33-659a-4024-baed-c3ec90682ab8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für Ihre Anmeldung!";
oneSignal_options['path'] = "https://www.compact-online.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "möchte Benachrichtigungen anzeigen:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dies ist eine Beispiel-Benachrichtigung";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Benachrichtigungen werden auf Ihrem Desktop angezeigt";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Beispiel-Benachrichtigung";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Benachrichtigungen werden auf Ihrem Gerät angezeigt";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Sie können sich jederzeit abmelden)";
oneSignal_options['promptOptions']['acceptButtonText'] = "WEITER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NEIN DANKE";
oneSignal_options['promptOptions']['siteName'] = "https://www.compact-online.de";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Erlauben anklicken";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier Klicken, um Benachrichtigungen zu erhalten';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sie erhalten unsere Benachrichtigungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sie haben unsere Benachrichtigungen deaktiviert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke für Ihre Anmeldung!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Danke für Ihre Anmeldung!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Sie erhalten keine Benachrichtigungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folgen Sie dieser Anleitung, um Benachrichtigungen zu erhalten:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Global site tag (gtag.js) - Google Ads: 804991562 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-804991562"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-804991562');
</script><link rel="icon" href="https://www.compact-online.de/wp-content/uploads/2021/09/cropped-Logo_Web-Icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.compact-online.de/wp-content/uploads/2021/09/cropped-Logo_Web-Icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.compact-online.de/wp-content/uploads/2021/09/cropped-Logo_Web-Icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.compact-online.de/wp-content/uploads/2021/09/cropped-Logo_Web-Icon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
	<script>
	document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main-wrap .wp-post-image, .post-content img { opacity: 0; }</style>';
	</script>

</head>

<body class="post-template-default single single-post postid-213363 single-format-standard qodef-qi--touch qi-addons-for-elementor-1.5.4 no-sidebar post-layout-large-center post-cat-11 has-lb has-lb-sm img-effects has-sb-sep layout-normal elementor-default elementor-kit-191088">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-widgets-sm" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="https://www.compact-online.de/wp-content/uploads/2022/04/c540.png" width="270" height="79" alt="COMPACT"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
					<div class="off-canvas-widgets">
				
		<div id="smartmag-block-newsletter-2" class="widget ts-block-widget smartmag-widget-newsletter">		
		<div class="block">
			<div class="block-newsletter ">
	<div class="spc-newsletter spc-newsletter-b spc-newsletter-center spc-newsletter-sm">

		<div class="bg-wrap"></div>

		
		<div class="inner">

			
			
			<h3 class="heading">
				COMPACT Newsletter			</h3>

							<div class="base-text message">
					<p>Jetzt abonnieren! Lesen Sie täglich in Kürze darüber, was in den vergangenen 24 Stunden passiert ist.</p>
</div>
			
							<form method="post" action="" class="form fields-style fields-full" target="_blank">
					<div class="main-fields">
						<p class="field-email">
							<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse." required />
						</p>
						
						<p class="field-submit">
							<input type="submit" value="Subscribe" />
						</p>
					</div>

											<p class="disclaimer">
							<label>
																	<input type="checkbox" name="privacy" required />
								
								Mit der Anmeldung stimmen Sie unseren Bedingungen und unserer  <a href="https://www.compact-online.de/rechtliches/datenschutz/">Datenschutzerklärung</a> zu.							</label>
						</p>
									</form>
			
			
		</div>
	</div>
</div>		</div>

		</div>			</div>
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://t.me/CompactMagazin" class="link service s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/COMPACTTV" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://twitter.com/COMPACTMagazin" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-top s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
					<div class="nav-wrap">
		<nav class="navigation navigation-small nav-hov-a">
			<ul id="menu-top-links" class="menu"><li id="menu-item-191277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191277"><a target="_blank" rel="noopener" href="https://www.compact-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-191278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191278"><a target="_blank" rel="noopener" href="https://www.compact-online.de/newsletter-anmeldung/">Newsletter</a></li>
<li id="menu-item-191279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191279"><a target="_blank" rel="noopener" href="https://www.mykiosk.com/suche/21532/193a34e9-d7a2-4940-a595-b89ba07a9520/compact-magazin/#">++ Ihr Kiosk in der Nähe ++</a></li>
<li id="menu-item-191280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191280"><a target="_blank" rel="noopener">Werben in COMPACT</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
		<div class="spc-social-block spc-social spc-social-a smart-head-social">
		
			
				<a href="https://t.me/CompactMagazin" class="link service s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/COMPACTTV" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://twitter.com/COMPACTMagazin" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.gettr.com/user/compact_" class="link service s-bloglovin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-gettr"></i>
					<span class="visuallyhidden">Gettr</span>
				</a>
									
			
		</div>

		

	<a href="#" class="search-icon has-icon-only is-icon" title="Suche...">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
					<a href="https://www.compact-online.de/" title="COMPACT" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://www.compact-online.de/wp-content/uploads/2022/04/c270.png" class="logo-image" alt="COMPACT" srcset="https://www.compact-online.de/wp-content/uploads/2022/04/c270.png ,https://www.compact-online.de/wp-content/uploads/2022/04/c540.png 2x" width="270" height="79"/>
									 
					</span>
	</a>
<div class="h-text h-text2">
	&nbsp;</div>				</div>

							
				<div class="items items-center ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-hauptnavigation" class="menu"><li id="menu-item-192012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192012"><a href="https://www.compact-online.de/compact-aktuell/">Aktuell</a></li>
<li id="menu-item-191403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191403"><a href="https://www.compact-online.de/magazine/">Magazine</a></li>
<li id="menu-item-191361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191361"><a href="https://www.compact-online.de/plus/">COMPACT+</a></li>
<li id="menu-item-222759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222759"><a href="https://www.compact-online.de/compact-tv/">TV</a></li>
<li id="menu-item-208964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208964"><a target="_blank" rel="noopener" href="https://abo.compact-shop.de/">Abo</a></li>
<li id="menu-item-191274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191274"><a target="_blank" rel="noopener" href="https://www.compact-shop.de/">Shop</a></li>
<li id="menu-item-191422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191422"><a href="https://www.compact-online.de/unterstuetzen/">Unterstützen</a></li>
<li id="menu-item-191381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191381"><a href="https://www.compact-online.de/wir/">Wir</a></li>
<li id="menu-item-202635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202635"><a href="https://www.compact-online.de/jetzt-mitglied-im-compact-club-werden/">Club</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-top smart-head-row-3 s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menü">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Suche...">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center ">
					<a href="https://www.compact-online.de/" title="COMPACT" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="https://www.compact-online.de/wp-content/uploads/2022/04/c540.png" width="270" height="79" alt="COMPACT"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><span><a href="https://www.compact-online.de/">Startseite</a> &raquo; <span class="breadcrumb_last" aria-current="page">Hart wie Stahl: So überleben Sie im Ernstfall</span></span></span></div></nav>
<div class="main ts-contain cf no-sidebar">
	
		
	<div class="the-post-header s-head-modern s-head-large s-head-center">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><h1 class="is-title post-title">Hart wie Stahl: So überleben Sie im Ernstfall</h1><div class="post-meta-items meta-below"><span class="meta-item post-author"><span class="by"> Von</span> <a href="https://www.compact-online.de/author/daniellp/" title="Beiträge von Daniell Pföhringer" rel="author">Daniell Pföhringer</a></span><span class="meta-item has-next-icon date"><time class="post-date" datetime="2022-09-23T11:34:46+02:00">23. September 2022</time></span><span class="meta-item comments has-icon"><a href="https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/#comments"><i class="tsi tsi-comment-o"></i>2 Kommentare</a></span></div></div>	
	
</div>
<div class="ts-row">
	<div class="col-8 main-content">

		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout.jpg" class="image-link" title="Hart wie Stahl: So überleben Sie im Ernstfall"><img width="1200" height="628" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTMwMCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" sizes="(max-width: 1200px) 100vw, 1200px" title="Hart wie Stahl: So überleben Sie im Ernstfall" data-srcset="https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout.jpg 1280w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout-150x79.jpg 150w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout-450x236.jpg 450w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout-1200x628.jpg 1200w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout-768x402.jpg 768w" data-src="https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout.jpg" /></a>		
								
				<div class="wp-caption-text">
					Überleben in der freien Wildbahn: Ein Thema nicht nur für Outdoor-Freunde. Foto: Salienko Evgenii | Shutterstock.com				</div>
					
						
			</div>

				</div>
		
		<div class="the-post s-post-large-center the-post-modern">

			<article id="post-213363" class="post-213363 post type-post status-publish format-standard has-post-thumbnail category-aktuell category-highlights category-leben">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-colors spc-social-colored">
	<div class="inner">
		
		<div class="services">
		
				
			<a href="https://t.me/share/url?url=https%3A%2F%2Fwww.compact-online.de%2Fhart-wie-stahl-so-ueberleben-sie-im-ernstfall%2F&title=Hart%20wie%20Stahl%3A%20So%20%C3%BCberleben%20Sie%20im%20Ernstfall" class="cf service s-telegram" target="_blank" title="Telegram">
				<i class="tsi tsi-telegram"></i>
				<span class="label">Telegram</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.compact-online.de%2Fhart-wie-stahl-so-ueberleben-sie-im-ernstfall%2F&text=Hart%20wie%20Stahl%3A%20So%20%C3%BCberleben%20Sie%20im%20Ernstfall" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="mailto:?subject=Hart%20wie%20Stahl%3A%20So%20%C3%BCberleben%20Sie%20im%20Ernstfall&body=https%3A%2F%2Fwww.compact-online.de%2Fhart-wie-stahl-so-ueberleben-sie-im-ernstfall%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
			<a href="https://wa.me/?text=Hart%20wie%20Stahl%3A%20So%20%C3%BCberleben%20Sie%20im%20Ernstfall%20https%3A%2F%2Fwww.compact-online.de%2Fhart-wie-stahl-so-ueberleben-sie-im-ernstfall%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious-full">

		
				
		<p><strong>Blackout, Engpässe, Aufstand und Krieg: Für den früheren US-Elitesoldat Clint Emerson gefährden die Strategen der Neuen Weltordnung den Frieden. Darauf muss man vorbereitet sein. In seinem <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">„Survival-Handbuch der Navy SEALs“</a> gibt er lebensrettende Ratschläge für den Ernstfall. <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">Hier mehr erfahren</a>.</strong></p>
<p>Was machen Sie mit einer Handvoll großer und kleiner Kieselsteine, etwas Sand, einer leeren PET-Wasserflasche, ein paar Krümeln Holzkohle und einem Strumpf? Wahrscheinlich rätseln Sie nun, wozu man das brauchen könnte. Die Antwort gibt Ex-Elitesoldat und NWO-Kritiker Clint Emerson in seinem <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">„Survival-Handbuch der Navy SEALs“</a>: Sie bauen sich damit einen Wasserfilter.</p>
<p>Solche erstaunlichen Tipps und Kniffe können im Ernstfall überlebenswichtig sein. Und <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">Emersons Handbuch</a> beinhaltet eine Menge davon. So gibt der ehemalige Navy SEAL, der bei seinen Einsätzen tödlichen Gefahren ausgesetzt war, wie man im Freien Unterkühlung vermeidet oder – wenn bereits geschehen – so behandelt, dass man nach kurzer Zeit wieder wohlauf ist. Oder erklärt, wie Sie mit ihrem Handy oder anderen Mitteln Feuer machen können.</p>
<p>Außerdem erläutert er in seinem <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">„Survival-Handbuch der Navy SEALs“</a>, wie sie auf unterschiedliche Gefahrensituationen reagieren sollten: von großflächigen Stromausfällen und drohenden Plünderungen über Schiffbruch und Feuer in einem Gebäude oder Hurricanes bis zu terroristischen Anschlägen und Geiselnahmen. Man ist erstaunt, welche doch relativ einfachen Strategien in solchen Situationen hilfreich und lebensrettend sein können – man muss sie nur wissen.</p>
<figure id="attachment_212902" aria-describedby="caption-attachment-212902" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-212902 size-full" src="https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Notfall-Krisenvorsorge-Bushcraft-Notfall.jpg" alt="" width="1280" height="670" srcset="https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Notfall-Krisenvorsorge-Bushcraft-Notfall.jpg 1280w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Notfall-Krisenvorsorge-Bushcraft-Notfall-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Notfall-Krisenvorsorge-Bushcraft-Notfall-150x79.jpg 150w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Notfall-Krisenvorsorge-Bushcraft-Notfall-450x236.jpg 450w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Notfall-Krisenvorsorge-Bushcraft-Notfall-1200x628.jpg 1200w, https://www.compact-online.de/wp-content/uploads/2022/05/Survival-Outdoor-Notfall-Krisenvorsorge-Bushcraft-Notfall-768x402.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-212902" class="wp-caption-text">Rette Dich selbst: In Extremsituationen ist man oft auf sich allein gestellt. Foto: photonkova | Shutterstock.com</figcaption></figure>
<p>Wie baut man in sumpfigem Gelände ein Hochbett, wie Unterstände im Schnee? Woraus kann man einen improvisierten Kompass basteln? Wie verteidigt man sich gegen Wildschweine? Welche Mindestausrüstung braucht man für eine Wanderung durchs Gebirge? Wie stellt man sein persönliches Notfall-Kit zusammen? Und wie schützt man sein Eigenheim gegen Stromausfälle oder Einbrecher? Und welche wichtigen Techniken bei der Ersten Hilfe sollte man beherrschen?</p>
<p>Diese und weitere Fragen beantwortet Emerson <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">in seinem Ratgeber</a> ausführlich – jeweils mit anschaulichen Illustrationen. Denn im Ernstfall hat man keine Zeit, lange Anleitungen zu lesen. Da zählt oft jede Minute. Erfahrene Outdoor- und Survival-Fans sind sich sicher: <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">Dieses Buch</a> ist besser als ein Schweizer Messer. Denn es kann Leben retten – Ihres und das von anderen.</p>
<p>In seinem Vorwort schreibt Emerson, der als Navy-SEAL über 20 Jahre lang an Spezialoperationen in aller Welt beteiligt war:</p>
<blockquote><p>„Eine zunehmend globalisierte, vernetzte Gesellschaft braucht neue Überlebensstrategien. Modelle, die die Rückbesinnung auf alte, verlorengegangene Fähigkeiten bedeuten, die uns etwa lehren, sich in einer Landschaft ohne Straßenschilder und ohne Satellitensignale zu orientieren und gleichzeitig auf die neuesten Bedrohungen in unserer städtischen Umgebung angemessen zu reagieren – von Seuchen, die sich mit Lichtgeschwindigkeit auszubreiten scheinen, bis hin zu fingierten Entführungen, die erst durch die sozialen Medien möglich geworden sind.“</p></blockquote>
<p>Tatsächlich haben sich Instagram, Twitter &amp; Co. für manche schon als böse Falle entpuppt. „Nächste Woche geht&#8217;s an die Algarve“, schreibt einer auf Facebook und postet dann jeden Tag die schönsten Urlaubsfotos aus Portugal in seiner Insta-Story. Als er nach anderthalb Wochen nach Hause kommt, ist die Wohnung leergeräumt. Seine Social-Media-Beiträge haben nämlich nicht nur seine Kumpels gelesen&#8230;</p>
<blockquote><p><strong><a href="https://www.compact-shop.de/" target="_blank" rel="noopener"><img loading="lazy" class="size-medium wp-image-135009 alignright" src="https://www.compact-online.de/wp-content/uploads/2019/06/Cover_COMPACT_Spezial_16_web_850-426x602_Easy-Resize.com_-238x336.jpg" alt="" width="238" height="336" srcset="https://www.compact-online.de/wp-content/uploads/2019/06/Cover_COMPACT_Spezial_16_web_850-426x602_Easy-Resize.com_-238x336.jpg 238w, https://www.compact-online.de/wp-content/uploads/2019/06/Cover_COMPACT_Spezial_16_web_850-426x602_Easy-Resize.com_-725x1024.jpg 725w, https://www.compact-online.de/wp-content/uploads/2019/06/Cover_COMPACT_Spezial_16_web_850-426x602_Easy-Resize.com_.jpg 906w" sizes="(max-width: 238px) 100vw, 238px" /></a>Endkampf um die neue Weltordnung: </strong>Der Ukraine-Krieg ist nur die Ouvertüre für eine Auseinandersetzung zweier Großmächte, die unsere Welt grundlegend verändern wird. In <strong>COMPACT-Spezial </strong><strong>„USA gegen China“ </strong>erfahren Sie die historischen Hintergründe dieses Konflikts – und lesen, auf welchen Feldern er heutzutage geführt wird. Diese brisante Ausgabe, die im Handel sonst 8,80 Euro kostet,<strong> verschenken wir an alle Kunden, die bis kommenden Dienstag (27. September, 24 Uhr) ein Produkt in unserem Shop bestellen.</strong> <a href="https://www.compact-shop.de/" target="_blank" rel="noopener"><strong>Hier geht’s zur Bestellung </strong><strong>und damit automatisch zum Geschenk COMPACT-Spezial „USA gegen China“</strong><strong>.</strong></a></p></blockquote>
<p>Mit dem <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">„Survival-Handbuch der Navy SEALs“</a> wäre das nicht passiert. Emerson schreibt auch, worauf sonst noch zu achten ist, wenn man über einen längeren Zeitraum unterwegs ist und bei der Rückkehr keine schlimme Überraschung erleben will. Schon die kleinsten Unachtsamkeiten können schwerwiegende Folgen haben.</p>
<p>Seinen Lesern gibt der Top-Experte mit auf den Weg:</p>
<blockquote><p>„Neue Überlebensstrategien berücksichtigen, dass die Grenze zwischen Krieg und Frieden jeden Moment überschritten werden kann – nicht etwa von plündernden Horden, sondern von Einzelgängern, die ihren Wahnideen einer Neuen Weltordnung folgen. Diese Strategien berücksichtigen, dass jeder einzelne Bürger auf einen Kampf vorbereitet sein muss.“</p></blockquote>
<p>Wie Sie dies im Extremfall leisten können – und damit sich und ihre Familie oder Freunde retten können, hat Emerson in seinem <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">hoch professionellen, aber auch für Laien leicht verständlichen und nachvollziehbaren Ratgeber</a> zusammengetragen. Ein Überlebenshandbuch für alle Fälle.</p>
<p><strong>Werden Sie ein harter Hund! Überleben Sie jede Notsituation: Das <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">„Survival-Handbuch der Navy SEALs“</a> von Elitesoldat Clint Emerson ist besser als jedes Schweizer Taschenmesser. Er stellt Techniken und Strategien vor, mit denen Sie im Not- und Katastrophenfall Ihr Leben retten können. Ausführliche Illustrationen veranschaulichen die Techniken, denn wenn es hart auf hart kommt, braucht man keine langen Anleitungen. <a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener">Hier bestellen</a>.</strong></p>
<p><a href="https://www.compact-shop.de/shop/buecher/clint-emerson-das-survival-handbuch-der-navy-seals/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-207976 size-full" src="https://www.compact-online.de/wp-content/uploads/2021/06/Newsletterbanner_Emerson_Survival.jpg" alt="" width="1200" height="628" srcset="https://www.compact-online.de/wp-content/uploads/2021/06/Newsletterbanner_Emerson_Survival.jpg 1200w, https://www.compact-online.de/wp-content/uploads/2021/06/Newsletterbanner_Emerson_Survival-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2021/06/Newsletterbanner_Emerson_Survival-150x79.jpg 150w, https://www.compact-online.de/wp-content/uploads/2021/06/Newsletterbanner_Emerson_Survival-450x236.jpg 450w, https://www.compact-online.de/wp-content/uploads/2021/06/Newsletterbanner_Emerson_Survival-768x402.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>&nbsp;</p>

				
		
		
		
	</div>
</div>
	
			</article>

			

	<section class="navigate-posts">
	
		<div class="previous">
					<span class="main-color title"><i class="tsi tsi-chevron-left"></i> Vorheriger Artikel</span><span class="link"><a href="https://www.compact-online.de/30-prozent-der-konditoren-gehen-bald-bankrott/" rel="prev">„30 Prozent der Konditoren gehen bald bankrott“</a></span>
				</div>
		<div class="next">
					<span class="main-color title">Nächster Artikel <i class="tsi tsi-chevron-right"></i></span><span class="link"><a href="https://www.compact-online.de/compact-verschenkt-spezial-usa-gegen-china/" rel="next">COMPACT schenkt Ihnen Spezial „USA gegen China“!</a></span>
				</div>		
	</section>



	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Auch interessant</h4>					
									</div>
				
			
				<section class="block-wrap block-grid mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.compact-online.de/verfassungsschutz-nimmt-thueringer-cdu-mann-ins-visier/" class="image-link media-ratio ratio-16-9" title="Verfassungsschutz nimmt Thüringer CDU-Mann ins Visier"><img width="377" height="212" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNDUwIDIzNicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-bunyad-medium size-bunyad-medium lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 377px) 100vw, 377px" title="Verfassungsschutz nimmt Thüringer CDU-Mann ins Visier" data-srcset="https://www.compact-online.de/wp-content/uploads/2022/09/Tim-Schnitger_zugeschnitten-450x236.jpg 450w, https://www.compact-online.de/wp-content/uploads/2022/09/Tim-Schnitger_zugeschnitten-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2022/09/Tim-Schnitger_zugeschnitten-150x79.jpg 150w, https://www.compact-online.de/wp-content/uploads/2022/09/Tim-Schnitger_zugeschnitten-768x402.jpg 768w, https://www.compact-online.de/wp-content/uploads/2022/09/Tim-Schnitger_zugeschnitten.jpg 1200w" data-src="https://www.compact-online.de/wp-content/uploads/2022/09/Tim-Schnitger_zugeschnitten-450x236.jpg" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.compact-online.de/verfassungsschutz-nimmt-thueringer-cdu-mann-ins-visier/">Verfassungsschutz nimmt Thüringer CDU-Mann ins Visier</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.compact-online.de/compact-verschenkt-spezial-usa-gegen-china/" class="image-link media-ratio ratio-16-9" title="COMPACT schenkt Ihnen Spezial „USA gegen China“!"><img width="377" height="212" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTMwMCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 377px) 100vw, 377px" title="COMPACT schenkt Ihnen Spezial „USA gegen China“!" data-srcset="https://www.compact-online.de/wp-content/uploads/2019/11/Newsletter_Spezial_16_USA_China_I.jpg 1200w, https://www.compact-online.de/wp-content/uploads/2019/11/Newsletter_Spezial_16_USA_China_I-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2019/11/Newsletter_Spezial_16_USA_China_I-702x367.jpg 702w, https://www.compact-online.de/wp-content/uploads/2019/11/Newsletter_Spezial_16_USA_China_I-295x154.jpg 295w, https://www.compact-online.de/wp-content/uploads/2019/11/Newsletter_Spezial_16_USA_China_I-168x88.jpg 168w, https://www.compact-online.de/wp-content/uploads/2019/11/Newsletter_Spezial_16_USA_China_I-214x112.jpg 214w, https://www.compact-online.de/wp-content/uploads/2019/11/Newsletter_Spezial_16_USA_China_I-351x184.jpg 351w" data-src="https://www.compact-online.de/wp-content/uploads/2019/11/Newsletter_Spezial_16_USA_China_I.jpg" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.compact-online.de/compact-verschenkt-spezial-usa-gegen-china/">COMPACT schenkt Ihnen Spezial „USA gegen China“!</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.compact-online.de/demo-vor-kaserne-jetzt-rebellieren-die-buergermeister/" class="image-link media-ratio ratio-16-9" title="Demo vor Kaserne: Jetzt rebellieren die Bürgermeister!"><img width="377" height="212" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNDUwIDIzNicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-bunyad-medium size-bunyad-medium lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 377px) 100vw, 377px" title="Demo vor Kaserne: Jetzt rebellieren die Bürgermeister!" data-srcset="https://www.compact-online.de/wp-content/uploads/2022/09/A_Easy-Resize.com-2-1-450x236.jpg 450w, https://www.compact-online.de/wp-content/uploads/2022/09/A_Easy-Resize.com-2-1-642x336.jpg 642w, https://www.compact-online.de/wp-content/uploads/2022/09/A_Easy-Resize.com-2-1-150x79.jpg 150w, https://www.compact-online.de/wp-content/uploads/2022/09/A_Easy-Resize.com-2-1-1200x628.jpg 1200w, https://www.compact-online.de/wp-content/uploads/2022/09/A_Easy-Resize.com-2-1-768x402.jpg 768w, https://www.compact-online.de/wp-content/uploads/2022/09/A_Easy-Resize.com-2-1.jpg 1280w" data-src="https://www.compact-online.de/wp-content/uploads/2022/09/A_Easy-Resize.com-2-1-450x236.jpg" /></a>			
			<span class="format-overlay c-overlay format-video p-center"><i class="tsi tsi-play"></i></span>
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.compact-online.de/demo-vor-kaserne-jetzt-rebellieren-die-buergermeister/">Demo vor Kaserne: Jetzt rebellieren die Bürgermeister!</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
				
	

	

	<div id="comments" class="comments-area ">

	
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading"><span class="color">2</span> Kommentare</h4>					
									</div>
				
			
		
		<ol class="comments-list">
					
			<li class="comment even thread-even depth-1" id="li-comment-556311">
				<article id="comment-556311" class="comment">
				
					<div class="comment-avatar">
										</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Friedenseiche</span> an 
						<a href="https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/#comment-556311" class="comment-time" title="23. September 2022 um 12:46">
							<time pubdate datetime="2022-09-23T12:46:04+02:00">23. September 2022 12:46</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Keine 5 Tage überleben ich im Ernstfall</p>
<p>Wünsche allen die ihn erleben das sie ihn überleben wenn sich leben danach noch lohnt</p>
<p>Selbst ohne Atomstrahlung wird&#8217;s dann extrem</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-556311' data-commentid="556311" data-postid="213363" data-belowelement="comment-556311" data-respondelement="respond" data-replyto="Antworte auf Friedenseiche" aria-label='Antworte auf Friedenseiche'>Antworten <i class="tsi tsi-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-521227">
				<article id="comment-521227" class="comment">
				
					<div class="comment-avatar">
										</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Durchdenker</span> an 
						<a href="https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/#comment-521227" class="comment-time" title="17. Mai 2022 um 08:50">
							<time pubdate datetime="2022-05-17T08:50:00+02:00">17. Mai 2022 08:50</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Dann verringern sich die Chancen von Müllmännern wieder im Land!</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-521227' data-commentid="521227" data-postid="213363" data-belowelement="comment-521227" data-respondelement="respond" data-replyto="Antworte auf Durchdenker" aria-label='Antworte auf Durchdenker'>Antworten <i class="tsi tsi-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Diesen Beitrag kommentieren</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hart-wie-stahl-so-ueberleben-sie-im-ernstfall/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.compact-online.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea autocomplete="new-password"  id="ae3948d182"  name="ae3948d182"   cols="45" rows="8" aria-required="true" placeholder="Bitte beachten: Beim Kommentieren ist kein HTML und sind keine Links möglich. Siehe auch Kommentarregeln"  maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a09ffbaa776c48e44299c2fce7972d58" );document.getElementById("ae3948d182").setAttribute( "id", "comment" );</script>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Nachname *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Email *" value="" size="30" maxlength="100" required='required' /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Meinen Namen, Email-Adresse und Website in diesem Browser für das nächste Mal, wenn ich einen Kommentar schreibe, speichern.
			</label>
		</p>

<p class="wpgdprc-checkbox
comment-form-wpgdprc">
	<input type="checkbox" name="wpgdprc" id="wpgdprc" value="1"  />
	<label for="wpgdprc">
		Mit der Nutzung dieses Formulars erklären Sie sich mit der Speicherung und Verarbeitung Ihrer Daten durch diese Website einverstanden. <a title="Datenschutzinformation" href="https://www.compact-online.de/rechtliches/datenschutz/" target="_blank" rel="noopener" class="dsvl">Datenschutzhinweise</a> 
<abbr class="wpgdprc-required" title="You need to accept this checkbox">*</abbr>
	</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='213363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>

		</div>
	</div>
	
	</div>
	</div>

			<footer class="main-footer cols-gap-lg footer-bold s-dark">

						<div class="upper-footer bold-footer-upper">
			<div class="ts-contain wrap">
				<div class="widgets row cf">
					<div class="widget col-4 widget_text">			<div class="textwidget"></div>
		</div><div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><a href="#top"><img class="alignnone size-medium wp-image-191143" role="img" src="https://www.compact-online.de/wp-content/uploads/2021/09/Logo_white-1-1.svg" alt="" width="210" height="101" /></a></div></div><div class="widget col-4 widget_text">			<div class="textwidget"></div>
		</div>				</div>
			</div>
		</div>
		
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
		<div class="spc-social-block spc-social spc-social-b ">
		
			
				<a href="https://t.me/CompactMagazin" class="link service s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
				<a href="#" class="link service s-whatsapp" target="_blank" rel="noopener">
					<i class="icon tsi tsi-whatsapp"></i>
					<span class="visuallyhidden">WhatsApp</span>
				</a>
									
			
				<a href="https://twitter.com/COMPACTMagazin" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.gettr.com/user/compact_" class="link service s-bloglovin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-gettr"></i>
					<span class="visuallyhidden">Gettr</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-rechtliches-container"><ul id="menu-rechtliches" class="menu"><li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://www.compact-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-103625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103625"><a href="https://www.compact-online.de/unterstuetzen/">Unterstützen</a></li>
<li id="menu-item-2954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2954"><a target="_blank" rel="noopener" href="https://www.compact-online.de/wp-content/uploads/2019/08/Mediadaten-Online-Werbung_NEU_korr-2.pdf">Werben in COMPACT</a></li>
<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://www.compact-online.de/rechtliches/kommentarregeln/">Kommentarregeln</a></li>
<li id="menu-item-2801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2801"><a href="https://www.compact-online.de/rechtliches/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://www.compact-online.de/rechtliches/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://www.compact-online.de/rechtliches/agb-widerrufsbelehrung/">Widerruf</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://www.compact-online.de/rechtliches/impressum/">Impressum</a></li>
<li id="menu-item-192004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-11 menu-item-192004"><a href="https://www.compact-online.de/thema/aktuell/">Aktuell</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2022 COMPACT-Magazin GmbH. Alle Rechte vorbehalten.				</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.compact-online.de/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Suche" value="" required />

				<button type="submit" class="search-submit visuallyhidden">Senden</button>

				<p class="message">
					Tippe oben und drücke die<em>Enter-Taste</em>, um zu suchen. Drücke die<em>Esc-Taste</em>, um zu stornieren.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Hart wie Stahl: So \u00fcberleben Sie im Ernstfall","url":"https:\/\/www.compact-online.de\/hart-wie-stahl-so-ueberleben-sie-im-ernstfall\/","image":{"@type":"ImageObject","url":"https:\/\/www.compact-online.de\/wp-content\/uploads\/2022\/05\/Survival-Outdoor-Lagerfeuer-Krieg-Wildnis-Krise-Blackout.jpg","width":1280,"height":670},"datePublished":"2022-09-23T11:34:46+02:00","dateModified":"2022-09-23T11:34:32+02:00","author":{"@type":"Person","name":"Daniell Pf\u00f6hringer"},"publisher":{"@type":"Organization","name":"COMPACT","sameAs":"https:\/\/www.compact-online.de","logo":{"@type":"ImageObject","url":"https:\/\/www.compact-online.de\/wp-content\/uploads\/2022\/04\/c270.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.compact-online.de\/hart-wie-stahl-so-ueberleben-sie-im-ernstfall\/"}}</script>
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"smart"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/themes/smart-mag/js/lazyload.js?ver=8.0.6' id='smartmag-lazyload-js'></script>
<script type='text/javascript' id='dlm-xhr-js-before'>
const dlmXHR = {"xhr_links":{"class":["download-link","download-button"]},"prevent_duplicates":true,"ajaxUrl":"https:\/\/www.compact-online.de\/wp-admin\/admin-ajax.php","nonce":"1d20efcafc"}; dlmXHRinstance = {};
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/download-monitor/assets/js/dlm-xhr.min.js?ver=4.6.0' id='dlm-xhr-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='qi-addons-for-elementor-script-js-extra'>
/* <![CDATA[ */
var qodefQiAddonsGlobal = {"vars":{"adminBarHeight":0,"iconArrowLeft":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"0 0 34.2 32.3\" xml:space=\"preserve\" style=\"stroke-width: 2;\"><line x1=\"0.5\" y1=\"16\" x2=\"33.5\" y2=\"16\"\/><line x1=\"0.3\" y1=\"16.5\" x2=\"16.2\" y2=\"0.7\"\/><line x1=\"0\" y1=\"15.4\" x2=\"16.2\" y2=\"31.6\"\/><\/svg>","iconArrowRight":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"0 0 34.2 32.3\" xml:space=\"preserve\" style=\"stroke-width: 2;\"><line x1=\"0\" y1=\"16\" x2=\"33\" y2=\"16\"\/><line x1=\"17.3\" y1=\"0.7\" x2=\"33.2\" y2=\"16.5\"\/><line x1=\"17.3\" y1=\"31.6\" x2=\"33.5\" y2=\"15.4\"\/><\/svg>","iconClose":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"0 0 9.1 9.1\" xml:space=\"preserve\"><g><path d=\"M8.5,0L9,0.6L5.1,4.5L9,8.5L8.5,9L4.5,5.1L0.6,9L0,8.5L4,4.5L0,0.6L0.6,0L4.5,4L8.5,0z\"\/><\/g><\/svg>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/qi-addons-for-elementor/assets/js/main.min.js?ver=6.0.2' id='qi-addons-for-elementor-script-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.1.1' id='cookieconsent-js'></script>
<script type='text/javascript' id='cookieconsent-js-after'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#111111","text":"#999999"},"button":{"background":"#cd1013","text":"#ffffff"}},"theme":"edgeless","position":"bottom-left","static":false,"content":{"message":"Diese Website verwendet Cookies, um Ihnen eine optimale Nutzung zu erm\u00f6glichen. Klicken Sie auf \"OK\", stimmen Sie der Verwendung zu. Klicken Sie auf \"Beenden\", werden nur technisch notwendige Cookies verwendet.","dismiss":"OK","allow":"OK","deny":"Beenden","link":false,"href":"https:\/\/www.compact-online.de\/rechtliches\/datenschutz\/"},"type":"opt-in","revokable":false,"revokeBtn":"<div class=\"\" style=\"display: none !important;\"><\/div>","onStatusChange":function(){ window.location.href = "https://www.compact-online.de/hart-wie-stahl-so-ueberleben-sie-im-ernstfall?cookie-state-change=" + Date.now(); }})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript' id='google-analytics-germanized-gaoptout-js-extra'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-38558642-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.6.2' id='google-analytics-germanized-gaoptout-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=8.0.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=8.0.6' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.compact-online.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/themes/smart-mag/js/theme.js?ver=8.0.6' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-content/themes/smart-mag/js/float-share.js?ver=8.0.6' id='smartmag-float-share-js'></script>
<script type='text/javascript' src='https://www.compact-online.de/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 125/289 queries in 1.228 seconds using disk

Served from: www.compact-online.de @ 2022-09-23 12:53:22 by W3 Total Cache
-->